Liên Kết Thiết Bị Giá Rẻ

Chia Sẽ Kinh Nghiệm Về IT



Tìm Kiếm Với Google
-


Gởi Ðề Tài Mới  Gửi trả lời
 
Công Cụ Xếp Bài
Tuổi 21-05-2022, 09:44 AM   #1
hoctinhoc
Guest
 
Trả Lời: n/a
Your DirectAdmin version (1.61) is older than minimal required for this version
Your DirectAdmin version (1.61) is older than minimal required for this version of CustomBuild (1.63). Please run '/usr/local/directadmin/custombuild/build update_da'


Khi bạn gập lỗi này thì cách fix như sau:


/usr/local/directadmin/custombuild/build update


sed -i 's/1.63/1.61/g' /usr/local/directadmin/custombuild/build


Chúc bạn thành công.


https://help.directadmin.com/item.php?id=662


https://vps.us/faq/how-to-change-ser...rectadmin.html


cd /usr/local/directadmin/scripts

./ipswap.sh old_ip new_ip
  Trả lời ngay kèm theo trích dẫn này
Gửi trả lời


Công Cụ
Xếp Bài

Quyền Hạn Của Bạn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Hình Cảm xúc đang Mở
[IMG] đang Mở
Mã HTML đang Tắt




Bây giờ là 02:24 PM. Giờ GMT +7



Diễn đàn tin học QuantriNet
quantrinet.com | quantrimang.co.cc
Founded by Trương Văn Phương | Developed by QuantriNet's members.
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.