Chia Sẽ Kinh Nghiệm Về IT



Tìm Kiếm Với Google
-


Gởi Ðề Tài Mới  Gửi trả lời
 
Công Cụ Xếp Bài
Tuổi 05-08-2019, 10:29 PM   #1
hoctinhoc
Guest
 
Trả Lời: n/a
Plesk không bị ảnh hưởng bưởi lỗ hỏng Proftpd CVE-2015-3306
Plesk không bị ảnh hưởng bưởi lỗ hỏng Proftpd CVE-2015-3306 vì plesk không dùng mode này.



ProFTPD 1.3.5 is affected by CVE-2015-3306 vulnerability. Does it mean that ProFTPD 1.3.5 shipped with Plesk is vulnerable too?




Tham khảo:


https://support.plesk.com/hc/en-us/a...-CVE-2015-3306
  Trả lời ngay kèm theo trích dẫn này
Gửi trả lời


Công Cụ
Xếp Bài

Quyền Hạn Của Bạn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Hình Cảm xúc đang Mở
[IMG] đang Mở
Mã HTML đang Tắt




Bây giờ là 05:20 PM. Giờ GMT +7



Diễn đàn tin học QuantriNet
quantrinet.com | quantrimang.co.cc
Founded by Trương Văn Phương | Developed by QuantriNet's members.
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.